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Introduction.
JHASW/CHIDC have produced this Toolkit for those individuals, communities and organisations who
are interested in digitally preserving and sharing their heritage, but who have little or no experience
in this area.
By heritage, we mean the tangible and intangible records of your community. Tangible records are
physical and might include, but not be limited to, printed documents, letters, photographs,
newspaper clippings. Intangible records are the stories and memories of members of your
community.
The Toolkit will concentrate on two digital outcomes: Digitising documents and creating audio clips
from oral history recordings.
The Toolkit will provide basic guidance on the necessary equipment, the formats and standards
relating to these outputs, and the workflows and processes that we use. Not all of these will be
relevant to what you may want to do, but you should be able to select and use at least some parts of
the Toolkit.
We have also provided basic templates that you may wish to use during your project.
We have signposted other sites that will help support your digitisation process.
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Things To Think About Before You Start.
These are notes on what you may need to consider before you begin. Most of these points are
developed later in the Toolkit.

Scoping your collection.
Is it an existing physical collection or will material have to be gathered?
What does it consist of? Is it just documents and photographs, or are there objects?
How large is the collection? Will you be digitising all of it, or just a representative selection?

Preserving.
Do you want to retain the collection? Have you archival storage facilities? What condition is it in?
Will it need to be cleaned?

Depositing.
Identifying a suitable depository – local, national or international? Will the depository expect you to
list or catalogue the collection in any way?

Digitising.
What equipment will you need?
What are the appropriate standards and formats?

Archiving.
How will you archive the digitised images? Will you create a cloud-based storage area or use a
physical drive?

Oral histories.
Do you wish to collect oral histories?
What equipment will you need?
What are the appropriate standards and formats?
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Software
What software are you going to use to process digital images and audio? We use open-source free
packages – Gimp for images, Audacity for audio, and Blender for video.

Sharing.
If you want to share your heritage, how will you achieve this? Creating a website? Uploading to an
existing website? Social media?

Permissions
Do you have the legal right to use the material? Will you need to get copyright permissions? For
personal material from contributors do you want to get blanket permission to use the material in
any way, or specific permissions for specific uses? Are people happy to be credited, or do they wish
to remain anonymous?
If you store personal detail about individuals, then you need to consider Data Protection
implications.
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Digitising documents.
Standards.
As a minimum standard for archival storage, we would recommend scanning at 300dpi (dots per
inch) and saving the images in the TIFF format. TIFF provides high quality images that are ideal for
storage and archival purposes.
For photographs or documents that contain a lot of detail, you may want to consider scanning at
600dpi (remember that a file at 600dpi will take up four times as much storage space as one scanned
at 300dpi and this may be a consideration if your digital storage is limited.
If you wish to use some of the images on a website, we suggest converting them to JPG or PNG
formats at a lower resolution: We use 72dpi.
Always scan in colour.

Equipment.
The best and easiest way to digitise 2D material such as documents, photographs etc., is to use a
dedicated flatbed scanner. Flatbed scanners allow you to set the resolution and format of the scans.
They also usually allow you to calibrate the scanner so that you achieve the most accurate colour
reproduction and set a baseline so that all images are scanned in the same way.
If you don’t have access to a dedicated flatbed scanner, you can use the scanning feature of an all-inone flatbed printer/scanner. However, it is possible that these machines will not allow you to scan at
higher resolutions and therefore will not produce images/files of a high enough quality for archival
purposes.
A third option may be to use a digital camera or even a camera phone. In both cases the resolutions
should de be set as high as possible. You may also need to use a tripod for stability. Images created
in this way may need more work done post-production to ensure accuracy.

Processes.
Scanning.
As well as allowing you to set the resolution and format for scanned images, most scanners will offer
you an option to choose where to save the scans and allow you to assign them a prefix and a start
number. We use a prefix formatted as jhasw_cus_0, where jhasw is the name of our organisation,
the second element identifies images relating to a specific place or topic (cus=Cardiff United
Synagogue), and the third element forms the first part of a running number. There is usually a
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separate ‘Start number’ option; when you begin this will default to 001, but for each batch of
scanning you do, you will need to set it to the number of the last scan plus one.
We recommend that you use the number format 0001 rather than just 1 as this will help if you ever
need to produce a spreadsheet of the images and sort them by number. We use 0001 on the basis
that we will never have more than 9999 images on the same place or topic.
It is probable that your scanner will be A4 and that a lot of your documents will fill the screen.
Where they do not, we recommend positioning them in the centre of the scanner bed rather than
up against one edge. For images smaller than the scanner bed we suggest previewing them to
ensure they are straight.
If your source documents are larger than A4, then you will have to scan them in sections.
For archival purposes, the master image should not be edited in any way.

Editing digital images.
Although the master images should never be edited, there are time when you may want to use an
edited version of the image on your website, or in social media etc.
We upload a selection of our images to the People’s Collection Wales website. We follow their
guidelines about reducing the image size, resolution and changing the format, but we also elect to
add a border and our logo.
Our guide to editing images using Gimp is included as Appendix A. You may choose not to use some
of our optional additions, but hopefully, the rest of the guidance on basic editing such as cropping,
resizing and exporting in different formats will be useful.
If your source document was larger than A4 and had to be scanned in sections, instructions on how
to digitally stich them together to form one image can be found at the end of Appendix A.
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Creating audio clips from oral histories.
Before you embark on recording oral histories, you should first ask yourselves how you intend to use
them. Do you want to create an informal oral history of your community to share with others or
create oral histories that can be deposited with external archives? The creation of archival standard
oral histories can be both time consuming and arduous but it is what we recommend: You can
always convert a high standard recording to a smaller size or less demanding format, but you cannot
upgrade a low standard recording.
By far the best advice on recording oral histories can be found on the Oral History Society website
and we suggest you look there for guidance on everything from equipment to remote recording.
What follows are brief notes on some of the basics, and the processes that we use to extract audio
clips from longer interviews.

Standards.
We recommend that oral histories are always recorded in wav format. Wav format is an
uncompressed format that provides the best possible recording. However, wav files are large and
may not be suitable for all purposes, so can be converted into a smaller, compressed format such as
mp3. You can do this by using a software package, such as Audacity, or by using an online conversion
site such as https://www.freeconvert.com/. Mp3 files can be converted to wav, but this will not
increase the quality of the file.

Equipment.
There is a huge variety of equipment available for recording oral histories and your choice will need
to include factors such as cost and ease of use. Rather than go into detail here, we suggest you check
the relevant pages at Oral History Society.

Processes.
The workflow we use to create oral history interviews and extract audio clips from them can be
found in Appendix B.
Templates of the documentation referred to in the workflow can be found in subsequent
appendices.
We deposit the wav oral history recording, together with its transcription and related permissions
with the National Screen and Sound Archive, part of the National Library of Wales. People who wish
to access the full recording need to visit in person. However, to give a taste of what the recording
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contains, we also extract audio clips, convert them to mp3 format and upload them to the People’s
Collection Wales so that they are freely available to a wider audience.
Detailed instructions on how we extract audio clips can be found in Appendix H.
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Legal requirements.
Copyright – a very brief introduction.
Copyright gives the creators of literary, dramatic, musical and artistic works the right to control the
ways in which their material may be used. The work does not have to have artistic or literary merit.
Copyright covers any work which is the result of the author’s skill or which has involved an
investment of time, effort and/or money. This includes photographs, letters, manuscripts,
commercial documents, maps, leaflets, newsletters, articles etc.

Copyright is held by the creators, not the physical owner, of a work. Normally the individuals or
collective who authored the work will exclusively own the rights unless they have specifically
assigned them elsewhere. However, if a work is produced as part of employment, then normally the
work belongs to the employer.

One item may have many copyright holders. For example, each of the passages of text, photographs,
drawings, layout and artwork of a leaflet may have had a different creator. This is one reason why
organisations may be reluctant to give you permission to publish.

If you take a photograph of a photograph, then both you and the original photographer (as well as
any creator of the item photographed) will have copyright over your respective contributions.
You should obtain permission in writing for everything you intend to do with the work (email is good
for this). Remember to acknowledge any copyright holder when you publish.

You may be unable to identify the copyright holder. For example, you may not know who took a
photograph. You should make every effort to identify the copyright holder and document this. You
may then decide to publish with a note that best endeavours were made to discover the rights
holder, that anyone with information regarding the item should contact you, and anyone believing
they are the rights holder can request the item be removed.

Copyright often ends 70 years after the death of the author, but there are exceptions. For more
information, including two flowcharts (for non-Crown and Crown works) showing the duration of
copyright, see: https://www.nationalarchives.gov.uk/documents/informationmanagement/copyright-related-rights.pdf.

You may also find this website useful: https://naomikorn.com/resources/.
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People’s Collection Wales have their own very useful guide to copyright as a section in their guide to
Digitising Large Collections https://www.peoplescollection.wales/sites/default/files/ps-digitise.pdf.

Permissions.
If you digitise material from participants who own the copyright to that material, or if you are
creating new material with input from participants, then you will need to obtain permission(s) for
how you use that material.
There are two basic approaches:
A blanket, catch-all permission that allows you to use the material in any way;
A detailed set of permissions that allow you to use specific material in specific ways.
We have opted for the latter.

Templates based on some of the permission forms we use can be found in the appendices. They are
also available as separate, editable forms in doc format.

Data protection.
At some point during your project, you will inevitably need to collect personal information from
participants: You will need a Data Privacy Policy/Notice of some sort. Ours is appended as an
example as Appendix I.
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Appendix A – Editing images with Gimp.
Opening Gimp and importing images.
Disclaimer! This Is not intended to be a tutorial on how to use Gimp in all its glory – it is intended to show
you how to perform the specific steps needed to transform a master image into a web-ready image
hosted on The People’s Collection Wales website.
Download and install the latest version of Gimp from www.gimp.org
Start Gimp – this can take a while. When you start, everything will lookconfusing - do not panic, take a
deep breath.

1. When you first open Gimp, you should see something like this –

Toolbox—if absent,
press Ctrl+B

Workspace

Layers/Brushes dock
—if absent, press
Ctrl+L

There are 2 ways to interact with Gimp—multiple window mode, and single window mode. You can
switch between them by going to the Menu Bar > Windows > Single Window Mode. Unless you’re
working with two images at the same time, e.g., to merge them, I suggest you use Single Window Mode.

2. Importing images.
If you have a large enough screen then as well as having Gimp open, you can open the folder containing
the images you wish to edit. You can click and drag an image directly into Gimp.
If you don’t have enough room on screen to open the folder, then on the Menu Bar go to File > Open, and
navigate to the folder containing the images, and open the one you require.

P a g e 12 | 62

Rotating images.
Does the image require straightening? I.e., is it leaning to the right or left?
If so, select the Rotate

Tool from the Toolbox and click on the image.

Clicking the up or
down arrows in the
Angle box will rotate
the image clockwise
or anticlockwise.
Once you think it is
straight, click Rotate.

If you need help telling
whether the
image is straight you
can insert guides. Click
inside the ruler on the
left and drag across—a
blue dotted line will
appear. Position this
close to a vertical edge
of the image and rotate
until they are parallel.
Then click Rotate.

You can also drag down guides from the top ruler. You can drag as many guides as you require. If you
want to get rid of a guide, select the Move Tool

from the Toolbox , click on the guideline

(it should turn red), and you can then drag it off the workspace.
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Perspective.

Sometimes, especially when digitising photographs, you are working with images shot from above or
below, or one side. Whilst the original master image should never be manipulated, it is permissible to
edit an image destined to be published on the web, to make it more closely resemble the actual object
itself.

Insert 4 guidelines to
frame the image of
the object you wish
to correct using
corners or significant
reference points etc.

Select the Perspective Tool

from the Toolbox and click on the image.
The image might be obscured by
the Perspective Tool dialogue box,
but you can move this by clicking
on the underlined up-arrow in the
box.
Click and drag within the image,
near the corners, until the
reference points on your image
line up with the corners of the
blue dotted guidelines cage.
Click Transform in the Perspective
Dialogue Box

Remove the guidelines to make the workspace clearer.

P a g e 14 | 62

Cropping.

Select the Crop Tool

from the Toolbox and click on the image.

Use the Crop Tool to cut away any part of the original image that is not part of the object itself (in the
case of photographs of objects, leave a narrow border around the object, if you are digitising the whole
photograph and it has a border, keep the border).
Position your cursor on the corner of the image where you want to start the crop and click and drag
diagonally to where you want the crop to end. Release the mouse button (if you’re using a mouse!)

You can now commit to the crop by clicking inside the crop box or abandon it and start again by clicking
outside it.

You can fine tune the crop by
moving the cursor to the internal edges or corners of the
crop box and clicking and
dragging them.
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Scaling (Resizing).
Go to the Menu Bar and select Image > Scale Image.
In the dialogue box,
change whichever is
the largest dimension
to 900.

Change X to 72. X and
Y are normally linked,
so changing one will
change the other.
Click Scale.

P a g e 16 | 62

Obscuring personal details.
When we are editing documents such as letters etc., and the document is less than fifty years old,
we obscure personal details before the image is published on the web. These may include,but not
be limited to, address, telephone number, fax number, and email address.
To do this we use the Smudge Tool.

It is simpler to Smudge after resizing, and before inserting the border or logo.
Double click on the
Smudge tool icon and
the Tools Options box
will open. The Brush
will default to whatever
you used last. If it
doesn’t look like this,
click on the icon next to
Brush and select the
middle fuzzy circle. Set
the size to 20.

Click to one side of
whatever you want to
smudge, press Shift and
drag across. Click where
you want to finish and
release Shift.
You can drag freehand,
but using Shift ensures a
straight line.
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Adding a border to the image.
Go to the Menu Bar and select Filters > Décor > Add Border

Change the first two
boxes from 12 to 50,
and the last box from
25 to 1.
Right click in the
Border colour box and
select black.

Once you have changed the Border defaults, they will stay in force for the active Gimp session. If you
close Gimp and re-open it, next time you insert a border you will have to reset the parameters to the
required settings.
At this point you should check that there is a clean line between the edge of the image and the
border. If there is a gap, or void, you may want to undo the Frame (press Ctrl+Z) and re-do the
Crop, and then re-do the Frame.
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Inserting and positioning a logo.

This works far better if you copy the logo to your desktop as then you can just click and drag it onto the
image in Gimp (if you are working in full screen, you will obviously have to resize Gimp so that the logo is
visible).
The logo will automatically be placed in the centre of the image. You need to position it in the bottom
right-hand corner.
Double click on the Alignment Tool

and a new dialogue box will appear.

Click on the logo to
select it, then click on
the Move to Right
button, then the
Move to Bottom
button.
The logo should now
be at the bottom
right corner of the
image.
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Exporting the image.
Go to the Menu Bar and select File > Export As
Do not change the
name of the image, as
you want the webready name to
correspond to the
master name.
‘Save in folder’
defaults to the folder
where the master
image is located but
creating a new folder
will make life easier
for you.

Click on Create Folder
- give the folder the
same name as the
original folder but
change Master to
Web-ready. Press
Enter/Return.

Go back to the Name
field, backspace over
tiff, and enter jpg.
Click Export.

P a g e 20 | 62

[When you export
the next image
remember to select
the new folder from
the drop-down list.]
Set the Quality to 50,
then click on Save
Defaults to save you
having to do this
every time.
Click on Export.

Click here to finish
working with this
image.

In the Close dialogue box, select Discard Changes as you have already saved a jpg version of the image and
don’t want to change the master.
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Keyboard shortcuts and tips.
Ok, those are the basic steps to editing an image. However, there are a few ways to make things go
a lot faster if you are happy to use keyboard shortcuts, some of which are built into Gimp, and some
of which you can create yourself.
On the Menus Bar select File > Keyboard shortcuts.
Clicking on the plus
signs opens further
choices.

Select the action for
which you wish to
create a shortcut,
and enter your
keystroke
combination in the
New Accelerator
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Creating shortcuts for File > Export As; and Image > Scale Image, is useful (I’ve set them as Ctrl+X and
Ctrl+S).
Ctrl+F repeats inserting the border, unless you have done something weird in the meantime, in which
case you will have to do the border the long way round. So, stop doing weird things!
As usual Ctrl+Z undoes the last action, and Ctrl+Y re-does the last action.
Using keyboard shortcuts may seem fiddly at first, but once you get used to it, it can significantly
speed up part of the editing process (especially if you’re not using a mouse).
E.g., to resize a portrait image, Ctrl+S > Tab > Tab > enter 900 in the Height box > Tab > Tab> enter 72 in
the X Resolution box > Return > Alt+S
Then Ctrl+F will insert the border (see above exception for weirdness).
E.g., to export a file, Ctrl+X > double click on your destination folder > do the backspacing to change the
filename extension > Return > wait for the other dialogue box to open and Return again.
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Joining images together.
There may be instances where the document you are digitising is too large to be scanned in one
pass. In these cases, it may be necessary to scan the document in parts and digitally stitch them
together afterwards.
The example here shows how to join two images together, but the same process can be used to join
more.
Wherever possible try to retain the same orientation of the document on the scanner as this reduces
potential tone differences from light leaking into the scanner from the side.
This process is easier if you use Gimp in non-Single Window mode. You can toggle this on and off in
the Menu Bar by going to > Windows > Single Window Mode. The box needs to be checked.

The following instructions assume that you are already familiar with basic Gimp processes such as
Rotate, Crop etc.

Select both images and drag them into Gimp.
You should be able to see thumbnails of both images in the top left of the workspace. You can toggle
between the two by clicking on them.
It makes life easier if both images are straight, so sort this out before you do anything else. Decide
which image is going to be the main one and click on the second to start editing it.
Before you select the area you need to copy, have a think about how easy it’s going to be to line this
up with the other part of the document. It may well be easier to position the edge of your crop in a
part of the page where there is no text, or along a pre-existing line on the document. If this is not
possible then try to place the crop mark so that it crosses as little text as
possible.
Using the Crop tool, select which part of the second image you will need to copy, and when you’re
happy with the selection, click inside it to finalise it. Copy it to the clipboard by pressing Ctrl+C.
Toggle to the other image.
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You now need to paste from the clipboard to the main image,
but you need to enlarge the Canvas Size first, otherwise there
will be nowhere for the image to be pasted except on top of
the main image.
On the Menu Bar go to Image > Canvas size >
Increase Width or Height, depending on where you want to
paste (i.e. at the top/bottom, or at the side). I usually double
the existing measurement to make sure I have plenty of room.
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Press Return – this will show you where the main image will be
placed on the new canvas. You can click and drag it if
necessary. Press Resize.

You should now see a checked extension to your main image.
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Now paste from the clipboard, but you need to paste as a new
layer. On the Menu Bar go to Edit > Paste as > New Layer.
The new layer should be pasted on to the middle of the main
image [not shown]. You can now use the Move tool to click and
drag it into roughly the correct location.

To get the pasted layer to overlay the main image as closely as
possible, you can change the transparency of the pasted layer
so that you can see through it.
The Layer dialogue box should already be open. Make sure the
pasted layer is selected and change the Opacity to 50%. You
should now be able to see both layers at once. You can zoom in
and use the Move tool and arrow keys on the keyboard to
ensure that the two images match up as closely as possible.
When you are happy, stop. You will never be this happy again.
Pause and savour the moment. Then change the image Opacity
back to 100%.

Now you want to merge the layers. On the Menu Bar go to
Layer > Merge down.
Happy? Good. Now change the canvas size to match the
layers. Go to Image > Fit Canvas to Layers. This should get rid
of the surplus checked area.
If the two scans were not originally aligned exactly then you
may have to do another crop to get rid of the checked ‘dead’
area.
At this point it’s probably a good idea to save the merged image
as a TIFF master. Call it by one of the original file names, with
an “m” after it.
You can now proceed with creating the web-ready version as
usual.
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Appendix B - Workflow for Collecting and Processing Oral Histories.

1. Select a depository: Liaise with them about their requirements for depositing oral histories.
2. Identify interviewee.
3. Send Pre-Interview Questionnaire (Appendix C) and Data Permission Form (Appendix D).
4. Agree interview date with interviewee.
5. Arrange a pre-interview meeting if required.
6. Conduct interview and forward Recording Agreement (Appendix E).
7. Arrange copies and permissions for any materials/images mentioned (Appendix F).
8. Audio file sent to volunteers for transcription, according to Protocol For Transcription With
Time Codes (Appendix G)
9. Quality Control Check 1: First draft of transcript checked.
10. Transcript sent to Interviewee for corrections/comments.
11. Quality Control Check 2 + incorporate any corrections made by the interviewee.
12. Audio clips selected and catalogued.
13. Audio clips extracted (Appendix H).
14. Clips catalogue Quality Control check 1.
15. Clips catalogue Quality Control check 2 (by different person).
16. Clips edited and uploaded to relevant website.
17. Oral history audio files catalogued for deposit.
18. Oral history audio files catalogue Quality Control check.
19. Materials (audio, transcripts, images, copies of permission forms and catalogue) deposited
with selected Depository.
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Appendix C - Oral History Pre-Interview Questionnaire.
The personal data provided in this form will be used by [INSERT ORGANISATION’S NAME] for
the sole purpose of structuring and correctly transcribing and summarising your oral history
interview.
The data will also be shared with the [INSERT NAME OF DEPOSITORY], with whom we will
deposit and archive your oral history contribution. [INSERT NAME OF DEPOSITORY]will need
to have your permission for all uses of the data.
We will not pass the data to any other third party without your permission.
All data will be held in strict compliance with the UK General Data Protection Regulation (UK
GDPR) (EU).
CONTACT DETAILS.
1. Name:
........................................................................................................................................
2. Address:
........................................................................................................................................
3. Telephone:
........................................................................................................................................
4. Mobile phone:
........................................................................................................................................
5. Email address:
........................................................................................................................................
PERSONAL INFORMATION.
6. Date of birth:
........................................................................................................................................
7. Place of birth and where you grew up/lived (if different):
........................................................................................................................................
8. List the main places you have lived, with approximate dates:
........................................................................................................................................
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FAMILY OF ORIGIN.
9. Mother’s name:
........................................................................................................................................
Date of birth:

................................... Date of death:

.............................................

Place of birth:
........................................................................................................................................
Occupation(s):
........................................................................................................................................
10. From what city/region/country did your mother’s family emigrate to the UK and Wales?
Date:

.......................................................................................................................................

11. If possible, list the places where your mother and grandparents lived:
........................................................................................................................................
12. Did you know your maternal grandparents?
Grandmother:
........................................................................................................................................
Grandfather:
........................................................................................................................................
13. Father’s name:
........................................................................................................................................
Date of birth:

................................... Date of death:

.............................................

Place of birth:
........................................................................................................................................
Occupation(s):
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........................................................................................................................................
14. From what city/region/country did your father’s family emigrate to the UK and Wales?
........................................................................................................................................
Date:
........................................................................................................................................
15. If possible, list the places where your father and grandparents lived:
........................................................................................................................................
16. Did you know your paternal grandparents?
Grandmother:
........................................................................................................................................
Grandfather:
........................................................................................................................................
17. Name of stepparent, guardian or other (if applicable):
........................................................................................................................................
18. Siblings:
........................................................................................................................................
........................................................................................................................................
........................................................................................................................................
RELIGIOUS AFFILIATIONS/IDENTIFICATIONS.
19. Did your family belong to a synagogue? What denomination?
........................................................................................................................................
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20. Do you currently belong to a synagogue? What denomination?
........................................................................................................................................
EDUCATIONAL BACKGROUND.
21. Please list all schools attended for your general education:
........................................................................................................................................
........................................................................................................................................
22. Please list all schools attended for your Jewish education:
........................................................................................................................................
........................................................................................................................................
WORK (PAID AND VOLUNTARY).
23. Please list all occupation(s) for which you received training:
........................................................................................................................................
24. Paid employment/jobs held:
........................................................................................................................................
25. Please list any volunteer work (community, religious, charitable, and/or political) that
has had any personal significance:
........................................................................................................................................
........................................................................................................................................
26. Hobbies and special interests:
........................................................................................................................................
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YOUR FAMILY.
27. What best describes your current status (check one):
Married / Committed relationship / Single / Widowed / Divorced
Date of marriage:
........................................................................................................................................
Husband’s/Wife’s/Partner’s name:
........................................................................................................................................
Date of birth:

............................ If deceased, date of death:

...............................

Place of birth:
........................................................................................................................................
Occupation(s):
........................................................................................................................................
28. Date of second marriage / committed relationship (if applicable):
........................................................................................................................................
29. If you have children, please list their names and age:
........................................................................................................................................
........................................................................................................................................
SIGNIFICANT EVENTS.
30. Please describe three significant events or issues in your life that you would like to
discuss in an interview. Each of these should reflect different aspects of your life: for
example, personal and family, religion, and community activities.
........................................................................................................................................
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........................................................................................................................................
........................................................................................................................................
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Appendix D - Oral History Permission Form for pre-interview
questionnaire, recorded interview, and associated images.

The purpose of this form is to explain how the information you provide in a pre-interview
questionnaire and in a recorded interview will be archived. When you sign this form, you are
agreeing to take part in the interview and allowing us to store, share, and make use of your personal
data now and in the future to administer and archive your oral history.
We may complete or ask you to complete a pre-interview questionnaire, which will help us structure
and correctly transcribe or summarise your oral history interview. We may photograph or scan any
records that you are happy to share with us. We will record the details of your story and your
contact details, which we will use as proof of your ownership and agreement when we deposit your
oral history (including the pre-interview questionnaire and any associated images) with [INSERT
NAME OF CHOSEN DEPOSITORY].
After your interview, we will ask you to complete an Oral History Recording Agreement and a
separate Copyright Permission to sign-off the terms under which your interview and any associated
digital images will be stored, preserved, and used.
The collection to which you are contributing.
You have been invited to take part in a project to preserve and document the history and experience
of Jews in [INSERT PROJECT’S DETAILS]. As part of this project, we are recording oral histories and
will archive them with [INSERT NAME OF CHOSEN DEPOSITORY] for permanent preservation and
public access. We may use your recording and any other material for other purposes, but only if you
give explicit agreement.
Your personal data.
Data protection legislation (the UK General Data Protection Regulation [UK GDPR], which came into
effect on 25 May 2018) has changed the way in which we inform you about how your personal data
is stored and processed, and how you can get access to it. We now need to seek your active
permission in writing to take part in the interview and to continue to store and make use of the
personal data which you give us, such as your name and contact details, and of course the content
of your interview.
We follow the Oral History Society’s best practice guidance on data protection
(http://www.ohs.org.uk/advice/data-protection/).
What we will do with your personal data.
Authorised members of our team will only use your personal data for the following purposes:
− Legal purposes, for example as evidence of your ownership and consent, when depositing your
oral history with [INSERT NAME OF CHOSEN DEPOSITORY].
− Administrative purposes, for example to contact you or your appointed representative for
matters relating directly to your recording.
− Research, for example as a record of the provenance and history of the recording.
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−
−

Collection management purposes, for example to transcribe/summarise or to catalogue your
oral history.
Specific purposes: when you give us explicit consent, we will use your oral history contribution
for specific purposes (e.g., publishing it on our own website; using it in exhibitions, reference,
research, publications, and for educational purposes).

We will pass your data on to [INSERT NAME OF CHOSEN DEPOSITORY] who will keep it indefinitely.
The data will be held securely and will only be shared with [INSERT NAME OF CHOSEN DEPOSITORY];
it will not be shared with any third party without your permission. You can request partial or
complete closure of your interview to public access using the Oral History Recording Agreement
which you will complete after your interview has been completed.
You can request a copy of the personal data we hold about you at any time by contacting [INSERT
THE DETAILS OF THE RELEVANT PERSON].
Please note that Article 89 of the GDPR has an exemption which allows personal data to be retained
and processed indefinitely for ‘archiving purposes in the public interest’, and for ‘scientific and
historical research purposes’, so requests to amend or delete archived oral history interviews can be
declined.
Your agreement to take part.
This agreement is made between [INSERT THE NAME OF YOUR ORGANISATION] (the interviewer)
and you (the interviewee).
Declaration:
I hereby agree to take part in an interview for [INSERT THE NAME OF YOUR ORGANISATION] and
agree that [INSERT THE NAME OF YOUR ORGANISATION] may store, process, and retain my personal
data in order to pursue its aims, objectives, and activities. In addition, I agree that [INSERT THE
NAME OF YOUR ORGANISATION] may share my data, as proof of my ownership and consent, with
[INSERT NAME OF CHOSEN DEPOSITORY], when depositing and archiving my oral history
contribution, and any associated images, with them for permanent preservation and public access.
This agreement is subject to any closure or other restrictions that I might request when the
interview has been completed.
I understand that full details of how [INSERT THE NAME OF YOUR ORGANISATION] collects and
processes my data are stated in the Data Privacy Notice available upon request from [INSERT THE
DETAILS OF THE RELEVANT PERSON].
By or on behalf of the Interviewee:
Signed: ........................................................................................................................................
Name in block capitals: ................................................................................................................
Address: ......................................................................................................................................
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Date: ........................................................................................................................................
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Appendix E - Oral History Recording Agreement.
Recordings of oral histories are integral to the mission of [INSERT THE NAME OF YOUR
ORGANISATION OR PROJECT] to preserve the heritage of the Jewish communities in [YOUR AREA].
Your recorded interview will be archived with [INSERT THE NAME OF YOUR CHOSED DEPOSITORY]
for permanent preservation and public access. The purpose of this agreement is to ensure that your
oral history recording is archived and used in strict accordance with your wishes.

You agree to assign the copyright of your oral history contribution to [INSERT THE NAME OF YOUR
ORGANISATION] so that we may:

Deposit your contribution with [INSERT THE NAME OF YOUR CHOSEN DEPOSITORY] for permanent
preservation and public access. You agree to [INSERT THE NAME OF YOUR CHOSEN DEPOSITORY],
with whom the material will be deposited, to use (or permit others to use) the material only in the
same way as [INSERT THE NAME OF YOUR ORGANISATION].

You agree that [INSERT THE NAME OF YOUR CHOSEN DEPOSITORY] may list your oral history in their
online catalogue:
−

Yes 

−

Yes, but anonymously (your oral history will be listed with your initials only; any
reference to you or your family will be omitted from the catalogue) 

−

No 

In addition, we ask if we can use your recording for the following purposes:

1. Publication on our own website [OR ANY OTHER SPECIFIED WEBSITE]:
−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

We shall not publish your oral history (audio files and/or summaries) on any other website or digital
platform without asking your permission.

2. Use in exhibitions, reference, research, publications:
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−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

3. Use for educational purposes including lectures and presentations:
−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

This Agreement is made between [INSERT THE NAME OF YOUR ORGANISATION] and you (“I, the
interviewee”):

Your name: ...................................................................................................................................
Your address: ................................................................................................................................
Your telephone number: ................................................................................................................
Your email: ...................................................................................................................................
In relation to the recorded interview(s) which took place on (date): ......................................................

Declaration: I, the interviewee, confirm that I agreed to take part in the recording and hereby assign
to [INSERT THE NAME OF YOUR ORGANISATION] all copyright in my contribution to be used for the
purposes and under conditions stated above.
I understand that this will not affect my moral right to be identified as the ‘performer’ in accordance
with the Copyright, Design, and Patents Act 1988.

If you do not wish to assign your copyright to [INSERT THE NAME OF YOUR ORGANISATION], or you
wish to limit public access to your contribution for a period of years, please state these conditions
here:
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By or on behalf of the interviewee:

Signed:

Name in block capitals:

Date:

On behalf of [INSERT THE NAME OF YOUR ORGANISATION]:

Signed:

Name in block capitals:

Date:
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Appendix F - Permission: Tangible Material
[INSERT THE NAME OF YOUR ORGANISATION] is very grateful for your kind co-operation in
completing this form. The purpose of this document is to ensure that the tangible material you have
contributed (e.g., written stories of Jewish life, photos, records, certificates, etc.) is preserved for
future generations and used in strict accordance with your wishes.

By completing and signing this form you give [INSERT THE NAME OF YOUR ORGANISATION]
permission to use your contribution and digital copies of it for the following purposes:

1.1.

Publication on [ANY THIRD-PARTY WEBSITE YOU MAY USE], making the material
available to the public under the terms of the Creative Archive Licence (this means that
others may copy and use the digitised material for non-commercial purposes and with
attribution to you):

−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

1.2.

Publication on our own [INSERT THE NAME OF YOUR ORGANISATION] websites:

−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

1.3.

Use in exhibitions, reference, research, publications:

−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

1.4.

Use for educational purposes including lectures and presentations:

−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 
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1.5.

Publication on social media sites, whether created now or in the future, including but
not restricted to Twitter, Facebook, Pinterest etc.

−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

1.6.

Use in any [INSERT THE NAME OF YOUR ORGANISATION] commercial publications, or in
association with a commercial

publisher, in printed and digital form for sale throughout the world
−

Yes 

−

Yes, but anonymously (only your initials will be used) 

−

No 

1.7.

To crop the Item(s) and/or incorporation into other works in a way [INSERT THE NAME
OF YOUR ORGANISATION] deems

sympathetic to the Item(s):
−

Yes 

−

No 

Additional comments and/or restrictions:

........................................................................................................................................
........................................................................................................................................
........................................................................................................................................
........................................................................................................................................

Contact details:

Name in block capitals
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Name of the organisation
(if applicable)
Position
(if applicable)
Address
Phone
Email

Date: ______________________________________________________________

Signature: __________________________________________________________
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Appendix G - Oral History: Protocol For Transcription With Time Codes.
Adapted from Worcester Women’s Oral History Project (http://www.wwhp.org/files/oral-historyproject/Transcription_Tips_for_Oral_History.pdf)

General Notes.



Use the JHASW/CHIDC oral history transcription template;
Review the spelling, grammar, and punctuation before submitting a transcript.

Format.
All transcripts should be formatted as follows:






Times New Roman, 12 pt. font (including page numbers);
Left justified with standard margins and NO indents;
Single-spaced with double return between speakers;
Speakers identified by two initials, bold, followed by a colon, no space in front of the colon,
space after the colon (e.g., Jane Smith = JS: );
Page numbers in bottom right corner of all pages.

PAGE 1 OF A TRANSCRIPT.
Page 1 should contain:

1. Title:
TRANSCRIPT OF THE ORAL HISTORY INTERVIEW WITH …
Title should be written in upper case and bold.

2. Standard heading:


Interviewer and name of the organisation;
Example:
Mike Hawkins, Jewish History Association of South Wales/Cymdeithas Hanes Iddewig De
Cymru







Interviewee’s name;
Date of the interview: recorded as day, month, year; use cardinal numbers: 29 November
1976; do NOT use the ordinal numbers: 1st, 2nd, etc.;
Location: Name of the town/city where the interview took place; do not enter the
interviewee’s address;
Transcriber’s name;
JHASW/CHIDC reference number: recorded as jhasw_oh_interviewee’s surname.name; add
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1, _2, etc. if the oral history consists of more than one audio file;
Example:
jhasw_oh_smith.john_1


Total duration of all the audio file relating to this oral history.

3. Abstract:
After reading the full transcript, write an abstract or summary of the interview’s content. This
abstract should appear after the heading on the first page to give readers/researchers an overview
of what is in the full transcript.
Style guidelines for abstracts:




Between 150 and 200 words;
Use the interviewee’s full name in the first sentence and then just their first name
thereafter;
Write in the present tense when referring to the interview content (i.e., ‘In this interview,
Jane discusses…’ – NOT ‘discussed’).

Suggested formula for abstracts:






Begin with a sentence that introduces the interviewee and their birth place/year;
Continue with a summary of the interviewee’s life;
Transition to a direct discussion of the interview content: ‘In this interview Jane discusses…’,
listing the more prominent or general themes of the interview;
End with minor points that were interesting but not central to the overall interview;
Use different words to describe the interviewee’s discussion points (i.e. shares, reflects
upon, touches upon, describes, highlights, emphasizes, etc.).

4. Keywords:
List keywords associated with the oral history you are transcribing.
Format:
 Separated by commas;
 The first word of every keyword should be in upper case;
 No full stop in the end of the list.
Always include:
 Jewish, Jewish community, Hebrew, Jews;
 The local area: Cardiff, Newport, Swansea, etc.
The heading, abstract, and keywords should be separated by a line spacer.
Note if there is more than one audio file: [Start of recording 1.]; [End of recording 1.]; etc.

PAGE 2 and SUBSEQUENT PAGES OF A TRANSCRIPT.
P a g e 45 | 62

Headings with time codes.
Format:
 Square brackets, bold, italics, underlined.
Example:
[JHASW introduction to oral history recording – 00:00:00 to 00:00:24]
Note that the test is separated from the first time code by a long hyphen (Word may automatically
do this by default), and the two time codes are separated by ‘to’.
A new heading with a time code should be introduced when the topic changes, NOT when a
question is asked, or at least every 5 minutes.
Check that your time codes do not overlap or have significant gaps between them unless that gap is
part of the recording (i.e., a period of silence).

Transcript.
General tips for transcribing:






A transcript should be as accurate a representation of the interview as possible. It should
include:
False starts (which can indicate thought processes);
Freudian slips;
Abrupt changes in subject;
Grammatical errors.

Transcribe every word in the order spoken by the narrator, leaving out only audible involuntary
hesitations such as “um” , “uh”, “ah” etc.
Even a well-done interview can sometimes yield indecipherable words. In these cases, after working
as carefully as possible to figure out the words (rewinding and listening to the spot several times),
the transcribers should mark the spot with (_____???) [open bracket, five underscores, three
question marks, close bracket], to indicate the need to fill in a word or phrase.
Questions about spelling should also be noted (??). Mark phonetic spellings with (ph).
Abbreviations:
Abbreviations should never be used except for common titles (e.g. Mrs, Mr). Never use the
ampersand (&); spell out the word.
Numbers:
Numbers one through nine should be spelled out, while 10 and higher should be presented with
numerals. The same rule applies for first through ninth and 10th and higher.
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Square brackets:
Use square brackets to insert explanatory information. For instance, abbreviations and acronyms
should be spelled out the first time the term is mentioned. Examples: WIZO [Women’s International
Zionist Organisation].
Specific descriptions should be included, such as [laughs], [pounds table], [phone rings] and
nonverbal spoken sounds [pffft] should be indicated.
Involuntary noises by the interviewer should be included in square brackets in the main body of the
narrative, e.g., [MH: noise of assent/laughs/coughs or whatever]; a separate heading should only be
used if they ask a question or make a comment.
The transcript should note any time the recorder was turned off and any mechanical failings with a
brief statement. Example: [noise from a nearby airport interrupted interview].
Include the full name of a person when mentioned for the first time. If the narrator mentions only a
first or last name, the transcriber should fill in the full name [John] Doe.
Quotations Marks:
Narrators often quote others during an interview. Enclose all quotes in double quotation marks.
Punctuation:
Transcribers will have to determine punctuation needs, such as where to insert commas, ellipses,
and dashes. Transcribers may be tempted to insert commas whenever a person pauses, but commas
should be used only when called for under customary rules of grammar and punctuation.
Generally, ellipses are used to indicate pauses or an incomplete sentence or word when the
interviewee trails off e.g., “Then we went… [three full stops, directly after the word, or partial word],
while dashes indicate a change in thought in mid-sentence (Then we went—he went—we all went to
the theatre) [Alt+0151].
Ellipses should also be used when the interviewer verbally interjects, e.g.,
MP: So essentially that tells you about the history, I’ve got a few photographs as well that I
can give to you from, not from the start but from the early years and somewhere...
MH: Really?
MP: ...somewhere here, I have a...document that was written in the 1980s
Often, when people begin speaking after pausing, their voices pick up as they would at the beginning
of a new sentence. Transcribers should be aware of such situations and know how to listen to
determine when to continue a sentence and when to start a new one.

See a sample interview transcript on the next two pages.
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TRANSCRIPT OF THE ORAL HISTORY INTERVIEW WITH WENDY WHEELER
Interviewer: Erin R. Anderson, Worcester Women Project
Interviewee: Wendy Wheeler
Date: 23 October 2006
Location: Leicester, Massachusetts
Transcriber: Erin R. Anderson
JHASW reference number: jhasw_oh_wheeler.wendy
Total duration: 00:41:35
Abstract:
Wendy Wheeler was born in Worcester’s Great Brook Valley in 1954 and attended Burncoat
High School. After having two children and getting a job at Sprague Electric, Wendy met her
second husband and moved to the Main South neighbourhood. In 1982, they bought a Main
Street restaurant, which Wendy ran with the support of family for two years. Wendy is still
well-known in the Main South neighbourhood as “Wendy from Wendy’s Clark Brunch”
(now Annie’s Clark Brunch). In this interview, Wendy discusses the struggles and joys of her
experience in the restaurant business. Growing up in a large family, Wendy learned to cook at
a young age—taught by her father who had professional experience as a short-order cook—
and carried this skill with her throughout her life. She discusses the challenges she faced in
building up a successful business and the relationships she made as a surrogate mother to
Clark University students who frequented the restaurant. Wendy elaborates upon the
importance of family businesses in her life and gives advice to future women entrepreneurs.
In this interview, Wendy also touches on her experiences as a young working mother and the
changes that she witnessed in the Main South neighbourhood over the years.
Keywords:
Jewish, Jews, etc.

P a g e 48 | 62

[Start of recording 1.]
[Introduction to the interview; aims of the oral history project — 00:00:00 to 00:00:24]
EA: My name is Erin Anderson and I’m here with Wendy Wheeler in Leicester and it
is the 24th of October 2006. We are completing a citywide oral history of the lives of
Worcester women, aiming to collect stories about a broad range of experiences. Based on the
goals of the 1850 National Women’s Rights Convention in Worcester, we are focusing on the
areas of women’s health education, work, and politics and community involvement. We want
to focus today on your experiences with your work. Thank you for your help in this important
project.
WW: You’re welcome.
EA: Is it ok to record your oral history today?
WW: Yes.
[End of recording 1.]
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Appendix H - Creating audio clips using Audacity.
Audacity is an entirely free and open-source program for editing and recording audio.
A complete manual for audacity can be found here: http://manual.audacityteam.org/.

Downloading Audacity.
Visit the following website to download Audacity: http://www.audacityteam.org/download/
Using Audacity
This is what Audacity looks like when you open the program:

There are six circular buttons in the top left-hand corner. These icons are similar to any
other media player:
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Pause

Play

Stop

Rewind

Fast-forward

Record

Generally, we will only be concerned with the cursor, zoom, cut and paste buttons. If you
want to learn more about the rest of the tools, you can read more about them here:
http://manual.audacityteam.org/man/toolbars_overview.html.
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Importing Audio.
Before you do anything else, go to Edit > Preferences > Warnings and tick the last box
Importing uncompressed audio files. Click OK to save.
To import that sound file into audacity, go to: File > Import > Audio:

A popup should appear asking you if you would like to copy the audio files into Audacity or
read the files directly.
Choose the ‘MAKE A COPY OF THE FILE BEFORE EDITING’ option.
This is important – if you select the ‘read the files directly from the original’, any changes
you save will edit the original sound file, which we do not want. We need both the original
copy (master file) as it was recorded and the edited copy.
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Wait while the program imports the audio. Once it is finished, you should have a blue sound
wave file in your viewer similar to the following image:

To listen to the sound file, press the green play button. You will see that a bar indicated by a
green arrow will travel across the sound waves. Use the cursor tool to drag across parts of
the audio to make selections. If you make a selection, when you push the play button, only
the selected parts of the audio will play. Use the magnifying glass tool to zoom in on certain
parts of the sound waves.
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Creating audio clips.
The master file should not be edited in any way. However, there may be times when we
want to select a standalone clip from within the master.
To edit your audio, you must have ‘stopped’ the audio entirely by hitting the stop button.
Hitting pause will not allow you to edit the file, even though the sound has stopped.
To edit sound, we will ‘clip’ out sections of the audio:
1. Select the magnifying glass from the toolbar to zoom in on a section of the audio.
2. Zoom in where you want the clip to start.
3. Use the cursor tool and drag across to create the section of the sound that you want
to clip.
4. Go to File>Export>Export selected audio.
5. From the dialogue box, choose a location and filename – the filename should be the
same as the master file, with the addition of _clip_1 etc. File type MP3 should be
selected by default.
6. Do not enter anything in the Edit Metadata Tags dialogue box. Click OK.
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Appendix I - Data Privacy Notice.
1.

Who we are.

The aim of JHASW/CHIDC, also known as Jewish History Association of South
Wales/Cymdeithas Hanes Iddewig De Cymru, is to collect, preserve, and make publicly
available the tangible and intangible cultural heritage of the Jewish communities of south
Wales, including (but not limited to) historical records, artefacts, and oral histories.
Our supporters, contributors, volunteers, and employees are important to us, and we are
committed to keeping your data safe, making clear what information we collect from you,
and how we use it.
This notice sets out how we use and protect your data. The processing of personal data is
governed by the UK General Data Protection Regulation (UK GDPR).
JHASW/CHIDC is a Registered Charity in England and Wales, Charity Registration Number:
1178852.
JHASW/CHIDC is the data controller. This means it decides how your personal data is
processed and for what purposes.
To exercise all relevant rights, submit a query, or lodge a complaint, please in the first
instance contact Klavdija Erzen, the JHASW/CHIDC Project Manager, at
klavdija.erzen@jhasw.org.uk, postal address c/o Cardiff Reform Synagogue, Moira Terrace,
Cardiff, CF24 0EJ.
2.

What data we collect and how we use it.

The type and quantity of data we collect and use depends on why you have provided it.
We will only collect, store, and use your personal data:
Where this is necessary to fulfil legal obligations that apply to us.
Where it is necessary for our legitimate interests relating to running our daily
operations, as long as, in each case, these interests are in line with applicable law and your
legal rights and freedoms.
Where you have consented to this for specified, explicit and legitimate purposes.
2.1. Supporters.
If you support us, for example by signing up to an event, making a financial contribution,
signing up to Gift Aid, and/or signing up to receive JHASW/CHIDC updates and news, we will
usually collect your name, contact details, whether you would like to be contacted, and how
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we would do so. If appropriate, we may also ask to collect your date of birth, financial
details, Gift Aid eligibility, and reasons for support.
We collect this data so that we can keep you up to date with information you have
requested or may be interested in; to ask for more support; to run our events; to fulfil our
legal responsibilities for financial and Gift Aid reporting.
2.2. Volunteers.
If you volunteer with us or enquire about our volunteering opportunities, we will usually
collect the following data: your name; date of birth; contact details; bank details;
employment status; Welsh language knowledge; past volunteering experience; criminal
convictions; emergency contact details; disability (including physical and mental conditions);
what voluntary position you are interested in; what skills and experience, relevant to the
volunteering role, you have, and what skills/experience you wish to gain by volunteering
with JHASW/CHIDC. At the beginning of your participation in the project we will ask you
what you already know about the Jewish heritage in south Wales, and at the end what you
have learnt about the heritage, what difference this makes to you and your life, how you
will utilise the knowledge you have gained, and the personal benefits of volunteering. We
will also collect your university and course details, and a student number if you are a
student.
We collect this data so that we can contact you about volunteering opportunities that come
up; ensure the safety of our volunteers, staff, and members of the public; refund your
expenses; evaluate our work; anonymously measure our inclusion and accessibility across
our volunteering programmes.
We also collect Equal Opportunities monitoring data, but this is anonymous.
2.3. Paid staff.
If you apply for a paid position with us, we will usually collect the following data: your name;
date of birth; contact details; educational history; work history; employment status; Welsh
language knowledge; criminal convictions; disability (including physical and mental
conditions).
We also collect Equal Opportunities monitoring data, but this is anonymous.
If you work with us in a paid position, we will collect, in addition to the above data, your
bank details and emergency contact details.
We collect this data to select the most suitable candidate for a particular job position; pay
your salary and refund your expenses; fulfil our financial responsibilities towards DWP and
HMRC; ensure your safety; ensure the safety of people we engage with (volunteers and
members of the public); evaluate our work; anonymously measure our inclusion and
accessibility.
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2.4. Oral history interviewees.
We are recording life stories and experiences from members of the Jewish communities in
south Wales to preserve them for future generations.
We may complete or ask you to complete a pre-interview questionnaire, which will help us
structure and correctly transcribe or summarise your oral history interview. The
questionnaire will be deposited with the National Screen and Sound Archive of Wales
(NSSAW) as part of your oral history contribution. It will not be passed to any other third
party without your permission.
We will record the details of your story and your contact details, which we will use as proof
of your ownership and consent when we deposit your oral history with NSSAW. With your
permission, we will also use your oral history for specific purposes (publication on the
People’s Collection Wales or our website; use in exhibitions, reference, research,
publications, and for educational purposes).
We will ask you to sign an Oral History Permission Form (including permission for a preinterview questionnaire and a recorded interview) and an Oral History Recording Agreement
(to sign-off the terms under which your interview will be stored, preserved, and used).
2.5. Tangible material contributors.
We are collecting tangible historical material (historical records and artefacts) from the
members of the Jewish communities in south Wales.
We will record your contact details, which we will use as proof of your ownership and
agreement when we deposit the material with archives and museums. With your
permission, we will also use the material you are contributing for specific purposes
(publication on the People’s Collection Wales or our website; use in exhibitions, reference,
research, publications, and for educational purposes).
We will ask you to sign a separate Permission Form to collect personal data and a Copyright
Permission Form.
2.6. Photographs.
Our supporters and volunteers kindly let us use photographs and images of them in our
newsletters and for marketing purpose.
We keep these images stored in a secure location and will only use them with the subject’s
permission.
2.7. Suppression List.
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Should you not wish JHASW/CHIDC to contact you in the future, we will retain your contact
details on file. This will enable us to ensure that we comply with your wishes.
We will hold this data indefinitely. Should you wish to engage with JHASW/CHIDC again then
please get in touch with the JHASW/CHIDC Project Manager: klavdija.erzen@jhasw.org.uk.
3.

Sharing your data.

We will never share your data with other organisations, except in the following
circumstances:
3.1. When you contribute an oral history.
We share your details, provided in an Oral History Permission Form and an Oral History
Recording Agreement, as a proof of your ownership and consent, with National Screen and
Sound Archive of Wales (NSSAW) with whom we archive your oral history for permanent
preservation and public access.
We may also use recordings for other purposes, but only when given explicit consent for
each use. In each case, you will be asked if you agree, by signing an Oral History Recording
Agreement. You will also be given the option to request that you remain anonymous.
These other purposes are:
Publication on the People’s Collection Wales or our website.
Use in exhibitions, reference, research, publications.
Use for educational purposes including lectures and presentations.
We will not publish oral histories (audio files and/or summaries) on any other website or
digital platform without your permission.
3.2. When you contribute tangible material (e.g. historical records and artefacts).
We share your details with National Screen and Sound Archive of Wales (NSSAW) and/or the
local museums and archives in south Wales with whom the tangible material you contribute
is deposited for permanent preservation and public access.
We are digitising the material we receive and may use the digital copies for other purposes,
but only when given explicit consent for each use. In each case, you will be asked if you
agree, by signing Copyright Permission. You will also be given the option to request that you
remain anonymous.
These other purposes are:
Publication on the People’s Collection Wales website.
Publication on JHASW/CHIDC website and social media.
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Use in exhibitions, reference, research, publications.
Use for educational purposes including lectures and presentations.

4.

Keeping your data safe and up to date.

JHASW/CHIDC complies with its obligations under the GDPR by keeping personal data up to
date; by storing and destroying it securely; by not collecting or retaining excessive amounts
of data; by protecting personal data from loss, misuse, unauthorised access and disclosure
and by ensuring that appropriate technical measures are in place to protect personal data.
Access to your data is regularly reviewed and only accessible to the relevant staff and
volunteers.
Data required for archiving purposes can be kept indefinitely and there is no requirement to
keep archiving data up to date. If you have kindly donated to us, we are required to keep
this data for seven years. We will keep other data until it is no longer required, and then
delete it or dispose of it securely.
5.

How we use your personal data.

5.1. We use your personal data for the following purposes:
1.
Legal purposes, for example as evidence of your ownership and consent, when
depositing your oral history and/or tangible historical material with National Screen and
Sound Archive of Wales (NSSAW) and/or the local museums and archives in south Wales, or
publishing the digitised material on the People’s Collection Wales website.
2.
Administrative purposes, for example, to manage our employees and volunteers,
maintain our accounts and records, administer our supporters’ records, and process Gift Aid
applications.
3.
Exhibitions, reference, research, and publication, for example, we use data collected
through a Pre-interview Questionnaire to research and prepare for an oral history interview.
4.

Educational purposes including lectures and presentations.

5.
Collection management purposes, for example, to catalogue your oral history and/or
tangible material contributions.
6.
Fundraising and promotion, for example, to inform you, by email or post, about
news, events, and activities run by JHASW/CHIDC.
5.2. The legal basis for our use of your personal data.
The legal bases for processing personal data are set out in Article 6 of the GDPR. The legal
bases for our use of your personal data will be:
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1.
Legal obligation where the processing is necessary for us to comply with the law (not
including contractual obligations), for example, processing Gift Aid.
2.
Legitimate interests where the processing is necessary for our legitimate interests or
the legitimate interests of a third party unless there is a good reason to protect the
individual’s personal data which overrides those legitimate interests. This applies for
example to information collected to manage oral histories or tangible material.
3.
Consent where the individual has given clear consent for us to process their personal
data for a specific purpose, for example, newsletter distribution lists.
In addition, Article 9 of the GDPR applies to processing special categories of personal data,
for example, racial or ethnic origin, political opinions, religious or philosophical beliefs, trade
union membership, and data concerning health.
Because of the nature of our collection, all our oral histories, and most of our other
material, will contain special category data. Article 9, paragraph 2 (j) states that we may
process the special data categories where processing is necessary for archiving purposes in
the public interest, scientific or historical research purposes or statistical purposes. For the
processing of special category data for archival purposes, we rely on Section 4(a) of
Schedule 1 of the Data Protection Act 2018 – ‘necessary for archiving purposes…in the
public interest’.
6.

Your rights and your personal data.

We will only collect the data that we need to carry out the purposes listed in this document.
Unless subject to an exemption under the GDPR, you have the following rights regarding
your personal data:
1.
The right to request a copy of your personal data which JHASW/CHIDC holds about
you. Individuals cannot be granted access to or be given a copy of data about themselves
where doing so would unreasonably disclose the personal data of another person, for
example, if it is contained in someone else’s interview which remains confidential and
closed to public access.
2.
The right to request that JHASW/CHIDC corrects any personal data if it is found to be
inaccurate or out of date (data collected for archiving purposes does not have to be kept up
to date).
3.
The right to request your personal data be erased where it is no longer necessary for
JHASW/CHIDC to retain such data. The right is not absolute and only applies in certain
circumstances.
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Where consent is the legal basis for processing, you have the right to withdraw your consent
and have your personal data erased at any time.
The right to erasure does not apply if the processing is necessary for ‘archiving purposes in
the public interest’ and ‘scientific research and historical research’ where erasure is likely to
render impossible or seriously impair the achievement of that processing (Article 89 of
GDPR).
So, requests to amend or delete archived oral history interviews and/or written life stories
can be declined. Thus, the so-called ‘right to be forgotten’ (‘erasure’) does not in practice
apply to oral history material and written reminiscences.
4.
The right, where there is a dispute about the accuracy or processing of your personal
data, to request that a restriction is placed on further processing.
5.
The right to make a complaint with the Information Commissioners Office, if you are
unhappy with the way that we handled your personal data.
You can contact the Information Commissioners Office on 0303 123 1113 or via email
https://ico.org.uk/global/contact-us/email/ or at the Information Commissioner's Office,
Wycliffe House, Water Lane, Wilmslow, Cheshire. SK9 5AF.
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